Ghostscript flaw could allow attackers to take remote control of systems – and there’s n

A vulnerability in Ghostscript, a widely used interpreter for Adobe PostScript and PDF page description languages, could allow attackers to remotely take control of vulnerable systems — and there’s currently no patch available to protect against the exploit being used. [1]

[1] By Danny Palmer on ZDNet


Read More 

0 views
CONTACT:
Subscribe to Our Site